⚡ Каталог: знижки магазинів України — пропозиції популярних магазинів
ATOM PRICESЕнергія вигідних покупок
Усі категорії
Повний каталог із фільтрами по знижках, ціні та магазинах.
Відкрити весь каталог →
ROZETKA

IP-телефон Yealink T33G Black (SIP-T33G)

YealinkАртикул: 383843391
Наявність уточнюйте в магазині

Пропозиція ROZETKA. Покупка оформлюється у магазині.

3 986 ₴
5 990 ₴−33%
Економія 2 004 ₴
Перейти в магазин

Знижка розрахована від попередньої ціни магазину. Актуальну ціну, наявність та умови перевіряйте у продавця.

Запис каталогу оновлено 28.10.2026 01:39

Опис товару

Висока продуктивність, більше можливостей
Оснащені потужним чіпом, телефони серії T3 володіють більш потужними обчислювальними можливостями та більш вдосконаленими функціями, що забезпечує вищу продуктивність та безперебійну роботу в офісі. Завдяки високій продуктивності, серія T3 здатна надавати більше послуг для різних потреб бізнесу.

Чудовий звук високої чіткості, кращий зв'язок
Серія Yealink T3 забезпечує зв'язок без відволікання завдяки провідній в галузі технології інтелектуальної фільтрації шуму, яка забезпечує чудову якість звуку без сторонніх шумів і дозволяє вільно розмовляти.

Класичний дизайн, практичні деталі
Розроблена оригінальною командою Yealink, серія T3 успадкувала концепцію дизайну сімейства IP-телефонів Yealink. Вдосконалений дизайн, що включає сучасний зовнішній вигляд та ергономічні деталі, дозволяє користувачам користуватися телефоном легко та зручно.

Все в одній платформі, Зручне управління
Доведена надійність та інтеграція з платформою управління пристроями Yealink, встановлена уніфікована прошивка, серія T3 проста в розгортанні та управлінні, що дозволяє значно скоротити витрати на експлуатацію та обслуговування.

Характеристики

ТипIP-телефон
ТрубкаДротова
ІнтерфейсиGigabit Ethernet
Кількість SIP-акаунтів4
Країна-виробник товаруКитай
Вбудована телефонна книга501 і більше
VoIP протоколSIP
Порти Ethernet2 x комутовані порти Ethernet 10/100/1000Мбіт/с з автоматичним розпізнаванням і з вбудованою підтримкою PoE 1 х RJ9 для підключення трубки 1 х RJ9 для підключення гарнітури
Кількість в упаковці1 шт
Країна реєстрації брендуКитай
Гарантія24 місяці
Комплект постачанняIP-телефон Yealink SIP-T33G Адаптер живлення Мережевий кабель Ethernet Телефонна трубка Шнур для підключення трубки RJ9 Підставка Короткий посібник Гарантійний талон
БрендYealink
Артикул383843391

Функції телефонії

Автодозвін, Автовідповідач, Гучний зв'язок, Завантажувана телефонна книга (XML, LDAP), Конференц-зв'язок, Очікування виклику, Вимкнення мікрофона, Переведення виклику, Підтримка SMS, Підтримка чорних списків, Режим «Не турбувати» (DND), Утримання виклику

Аудіокодеки

підтримка G.729A / B, G.711μ / a-law, G.726, G.722 (широкосмуговий), G723.1, iLBC, Opus, внутрішньосмуговий та позасмуговий сигнали DTMF (в аудіо, RFC2833, SIP INFO), VAD , CNG, AEC, PLC, AJB, AGC

Додаткові можливості

Екран і індикатори Графічний 2.3" LCD-екран з роздільною здатністю 132х64 Підсвічування екрану LED-індикатор живлення і MWI Індикатори стану ліній з червоно-зеленим підсвічуванням Підтримка декількох мов Caller ID з ім'ям і номером Енергозбереження Функції телефону: 2 SIP-аккаунти Утримання, відключення мікрофона, DND ( "Не турбувати") Швидкий набір, гаряча лінія Переадресація, режим очікування, трансфер Групове прослуховування , SIP SMS, екстрені виклики 5-стороння конференція Вибір мелодії / завантаження / видалення Дзвінок за IP- адресою Налаштування часу: автоматично або вручну Правила набору, підтримка BLF XML-браузер, Action URL/URI Вбудовані скріншоти RTCPXR, VQ-RTCPXR Записні книги Локальна записна книжка до 1000 контактів Чорний список Дистанційна записна книжка XML, LDAP Інтелектуальний пошук Пошук по записних книжок, імпорт/експорт локальної записної книжки Історія викликів: набрані / прийняті / пропущені / переадресовані Функціональні кнопки : 5 навігаційних клавіш 2 програмовані кнопки Кнопки гучності 6 функціональних клавіш: трансфер, відк/вкл. мікрофона, гарнітура, повторний набір номера, гучний зв'язок, голосова пошта Інтеграція з IP-АТС Анонімний виклик, відхилення анонімних викликів BLF BLA Hot-desking, екстрений виклик, інтерком, paging, music on hold, нагадування MWI, нагадування, запис розмови Голосова пошта, парковка виклику, захоплення виклику Управління Налаштування телефону: веб-інтерфейс/екран телефону/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокування клавіатури Скидання до налаштувань за замовчуванням, перезавантаження Список: PCAP Trace, system log Мережеві характеристики і безпеку SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Способи виклику: Proxy і peer-to-peer (по IP-адресою) Отримання IP: Статичний/DHCP HTTP/HTTP S-сервер Синхронізація часу і дати через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS : 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Підтримка TLS Управління HTTPS-сертифікатами AES шифрування конфігураційних файлів Підтримка IEEE802.1X Підтримка IPv6 LLDP/CDP/DHCP VLAN Фізичні характеристики: Кріплення до стіни Підтримка PoE 802.3af, class 2 Споживання через PoE: 1.3 - 1.8 W Блок живлення: Вхід 100 -240V AC, Вихід 5V, 0.6А Споживання через блок живлення: 0.8 - 1.4W Розміри виробу 209 x 188 x 150 мм Робоча вологість: 10 ~ 95% Робоча температура: -10 ~ 50˚C

EAN

6938818306073
6938818305755