⚡ Каталог: знижки магазинів України — пропозиції популярних магазинів
ATOM PRICESЕнергія вигідних покупок
Усі категорії
Повний каталог із фільтрами по знижках, ціні та магазинах.
Відкрити весь каталог →
ROZETKA

Базова станція IP-DECT Gigaset N510 IP Pro (S30852-H2217-R101)

GigasetАртикул: 33794831
Наявність уточнюйте в магазині

Пропозиція ROZETKA. Покупка оформлюється у магазині.

4 999 ₴
5 642 ₴−11%
Економія 643 ₴
Перейти в магазин

Знижка розрахована від попередньої ціни магазину. Актуальну ціну, наявність та умови перевіряйте у продавця.

Запис каталогу оновлено 28.10.2026 09:41

Опис товару

Базова станція IP-DECT мобільного зв'язку для малого й середнього бізнесу
Gigaset N510 IP Pro підтримує широкий набір слухавок Gigaset pro і забезпечує гнучкі можливості організації зв'язку з винятковою якістю звуку. Ефективність повсякденної діяльності забезпечується завдяки таким професійним функціям, як доступ до корпоративної телефонної книги й телефонних онлайн-книг, а також повідомлення про надходження електронної пошти.
Бездротове під'єднання забезпечує свободу пересування й дає змогу одночасно виконувати всі необхідні завдання. Базова станція сумісна з мережами понад 250 провайдерів VoIP і всіма традиційними УАТС. Автоматичне настроювання для роботи з системами IP-УАТС Gigaset pro забезпечує швидке й просте встановлення робочої конфігурації.
Технологія DECT
Завадозахищена технологія DECT забезпечує переваги з погляду покриття, часу роботи в режимі очікування і якості голосу.
Технологія бездротового телефона SIP
Перевірена на практиці оптимізована технологія SIP гарантує чудову сумісність.
Підвищення ефективності бізнесу
Робота з контрактами полегшується завдяки доступу до локальних мережевих і відкритих телефонних довідників. Користувачі можуть переглядати інформацію онлайн і миттєво отримувати повідомлення через засіб перегляду електронної пошти.
Надійна та розширювальна система
Gigaset N510 IP Pro підтримує під'єднання до 6 облікових записів SIP, 6 телефонних трубок (до комплекту не входять) і дає змогу обробляти до 4 викликів одночасно, а також має широкий набір функцій, необхідних для ділової комунікації.
Розширений радіус дії бездротового зв'язку
Виріб оснащений можливістю під'єднати до 6 додаткових ретрансляторів DECT (до комплекту не входять), що дає змогу неабияк збільшити радіус дії бездротової телефонної мережі та гнучкість під час розширення офісу.
Розширені функції
Додаткові вбудовані функції комунікації, як-от тристоронній конференц-зв'язок, очікування виклику, затримування виклику та передавання виклику.
Звук високої чіткості
Підтримка інноваційної технології передавання аудіо HDSP для чудової якості звуку.

Характеристики

ТипIP-телефон
ТрубкаДротова
Кількість ліній4
Країна-виробник товаруНімеччина
VoIP протоколSIP
Порти EthernetEthernet RJ45 10/100 Мбіт/сек
АудіокодекиG.711, G.722, G.726, G.729ab
Країна реєстрації брендуНімеччина
Гарантія12 місяців
EAN4250366821245
БрендGigaset
Артикул33794831

Додаткові можливості

Корпус з полімеру з матовим покриттям До 4 паралельних зовнішніх викликів До 6 трубок/облікових записів VoIP Сумісність з широким набором трубок Gigaset pro HD-звук і HD якість голосу Розташування на столі або на стіні Функції ECO для економії енергії (у порівнянні зі звичайними базовими станціями Gigaset pro) Інтеграція комп'ютерної телефонії (CTI): через стандартні процедури SIP Для роботи в приміщенні (IP20) Індикатор стану та клавіша пейджингу Вбудоване живлення через Ethernet (PoE класу 1 < 4 Вт) Імпульсне джерело живлення на 230 В, з функцією економії енергії Колір: сніжно-білий SF9063 Розміри: 105 x 46 x 132 мм Вага: 120 г Сертифікація: СЕ, EAC Телефонна книга та набирання номера: Доступ до зовнішніх мережевих довідників через інтерфейс XML або LDAP 5 Зворотний пошук і автоматичний онлайн-перегляд Записи vCard Списки пропущених і повторних викликів Функція пошуку Автоматичний набір префікса або вибір провайдера Голосова пошта: Сигналізація SIP індикації нового повідомлення (MWI) Клавіша індикації нового повідомлення (MWI) Сумісність з IP УАТС: Gigaset pro Unify Starface Asterisk Hybird Хмарна/віртуальна УАТС постачальника послуг зв'язку: Broadsoft Centile Kwebbl Teles Metaswitch - 3CX Функція ECO та інші IP УАТС (SIP): Економія енергоспоживання до 60% завдяки джерелу живлення з економією електроенергії Режим ECO знижує потужність випромінювання до 80% (коли слухавка знаходиться в режимі очікування, всі під'єднані слухавки підтримують режим ECO-плюс) Режим ECO-плюс знижує потужність випромінювання в тракті між базовою станцією і всіма зареєстрованими слухавки на 100% (для всіх під'єднаних слухавок - у порівнянні з роботою під час вимкненого режиму ECO і зі звичайними базовими станціями Gigaset) Зниження випромінюваної потужності залежно від відстані між трубкою і базовою станцією Особливі функції: Повідомлення про електронну пошту з можливістю читання (POP3, POP3S) (залежно від зареєстрованої слухавки) До 560 символів Інформаційний центр з онлайн-контентом: погода, новини Розширення покриття завдяки можливості під'єднання до 6 ретрансляторів Gigaset Налаштовувана сигналізація MWI Підготовка до роботи й адміністрування: Спрощене налаштування через веб-сервер або трубку Спрощена конфігурація за допомогою конфігураційного файлу XML Отримання URL конфігурації через SIP Multicast Забезпечення автоматичної підготовки до роботи для провайдера/замовника завдяки функції Plug&Play Оновлення та відкіт вбудованого ПЗ Системний дамп Інтерфейс DECT: Діапазон частот: від 1.88 до 1.90 ГГц (EMEA), shifted DECT DECT EN 300 175-x Зона покриття DECT до 50 м у приміщенні та до 300 м поза приміщенням Новітній стандарт забезпечення безпеки DECT Протоколи IP: Аутентифікація HTTP/доступу з дайджестом (RFC 2617) Локалізація сервера SIP (RFC 3263) Переведення виклику (RFC 3515, RFC 3891, RFC 3892) Індикація нового повідомлення (MWI) (RFC 3265, RFC 3842) SDP (RFC 4566, RFC 3264, RFC 3555) RTP (RFC 3550, RFC 3551, RFC 3555, RFC 2833) Протокол онлайн-телефонної книги Gigaset на основі XML, HTTP, SNTP, STUN, POP3, DNS, TCP, UDP, IPv4, QoS VAD/CNG QoS, VLAN DHCP (опція 60, 114, 120) Елементи керування: Швидкий доступ до всіх параметрів конфігурації і функцій віддаленого керування через веб-браузер за допомогою IP-з'єднання Функції керування та роботи з користувачами: Налаштування через веб-інтерфейс і підтримка віддаленого автоматичного надання під час роботи як з хмарними телефонними службами, так і з локальною телефонною системою Комплектація: Базова станція IP-DECT Кабель Ethernet Документація